Le forum des fous de Kangoo
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Pas de démarrage moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Pas de démarrage moteur   Mer 31 Aoû 2016 - 7:42

ce matin 07.30h je veux sortir la kangoo ( 1300 kms ) du garage , je tourne la clef de contact, pas un bruit , tout est mort !!!! Je vais appeler mon garage à 08 h ! la batterie n''était pas allumé , je l'aurais vu car j'ai été dans le garage et je l'avais ouvert l'après midi .
ca commence bien !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Pas de démarrage moteur   Mer 31 Aoû 2016 - 8:27

Bonjour Alsace

Tu ne peux pas être responsable de la panne, contact moteur coupé, un dispositif éteint tous les consommateurs pour protéger la batterie d'une décharge complète sur le pré-contact!... radio, prise allume cigare,...

La batterie a peut être foiré! ou un maxi fusible grillé sur la borne + batterie!... là il y a une cause qu'il faudra trouver!

Bon, la voiture est sous garantie!... mais il faudra savoir ce qu'il c'est passé!

Et si la réparation dure, demande que le garage te prête une voiture gratuitement!

Bon courage!

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Re: Pas de démarrage moteur   Mer 31 Aoû 2016 - 8:30

Merci rondibus, j'attends l'appel du garage, il est à cinq minutes de moi . Bon à savoir ce que tu viens de m'écrire , je te tiens au courant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Re: Pas de démarrage moteur   Mer 31 Aoû 2016 - 8:57

Le mécano est venu, il a branché une batterie et elle à démaré. Je viens maintenant de la déposer au garage , il l'a rédémaré et m'a dit que la batterie n'était pas déchargée complètement. Maintenant il va faire un contrôle et il m'appelle .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Pas de démarrage moteur   Mer 31 Aoû 2016 - 9:23

En dessous de 11,5 volt, une voiture peut ne plus démarrer, il faut la tension maxi de 12 volt minimum pour alimenter: démarreur, injection, antidémarrage...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Re: Pas de démarrage moteur   Mer 31 Aoû 2016 - 9:25

Faudrais-t-il se trimbaler avec une batterie de recharge ?
Donc l'ideal serais qu'elle se coupe automatiquement avant .. à quand cette sécurité ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Pas de démarrage moteur   Mer 31 Aoû 2016 - 9:43

Mais, il y a un dispositif d'économie de batterie!... normalement, tu as un affichage sur l'ordinateur de bord qui prévient avant l'extinction!

Ma batterie a plus de 6 ans!... elle est d'origine!

A chaque vidange, je la contrôle avec un voltmètre et elle est toujours au dessus de 12 volt!

Attention, le branchement d'une batterie supplémentaire se fait dans des règles précises! aux risques de griller des éléments électriques! voir le carnet de l'utilisation pour voir les conditions de branchement!

Après la charge batterie, il faut vérifier la tension 12.5 volt minimum, plusieurs jours après sans utilisation et 14 volt maxi moteur en marche!
Soit la batterie ne tient pas la charge!
Soit l'alternateur ne charge pas assez
Soit le dispositif d'économie ne fonctionne pas avec un consommateur qui pompe le jus, peut être un relais qui reste collé?

Vérifie sur le carnet de l'utilisateur, que tu as l'économiseur d'énergie!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Re: Pas de démarrage moteur   Mer 31 Aoû 2016 - 9:47

je vais demander quand je la cherche au garage ! Merci rondibus !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Re: Pas de démarrage moteur   Mer 31 Aoû 2016 - 11:03

On vient de re mamener ma voiture. Constat la batterie était déchargée à 42 % mais elle est en bonne santé. Pas de panne trouvé , pas de contact défecteux etc.. elle à été rechargé. Peut-être lors de l'achat elle n'était pas chargée complètement ou alors lors du montage de mon attache remorque le contact à été laissé longtemps ..??
Bref il m'a montré la feuille état de la santé de la batterie etc.. je vais voir mais franchement ca me rassure pas cette histoire sur une voiture neuve et batterie neuve.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FCJN
Cours de conduite
Cours de conduite


Localisation : Camarsac ( 33 )
Age : 58
Nombre de messages : 71
Date d'inscription : 08/08/2016

MessageSujet: Re: Pas de démarrage moteur   Mer 31 Aoû 2016 - 13:48

Une batterie de quelques années peut ne plus tenir la charge, concernant une batterie neuve c' est inquiétant...Twisted Evil
Pourquoi n' était elle pas chargée au maximum ?
Ne tiendrait elle plus la charge ? ( surprenant ) ?
Je ne crois pas au montage de l' attelage ... Une nuit feux allumés OK, mais le contact même avec des feux allumés sur une heure ... ?
Bizarre, pas rassurant cette histoire !
Tiens nous au courant ( excuse moi ce jeu de mots ) Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Re: Pas de démarrage moteur   Mer 31 Aoû 2016 - 16:09

oui cette théorie est nulle , bon il n'a pas affirmé , il se pourrait...:-(
Est-ce que la Batterie n'était pas bien chargée au départ ? il m'a montré le ticket batterie en bonne santé , il l'a rechargé . Oui je te tiens au courant , bien su ca m'inquiète surtout s'ils n'ont pas d'explication concrète !!!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Pas de démarrage moteur   Jeu 1 Sep 2016 - 7:28

Bonjour Alsace

Il est possible que la batterie ne soit pas suffisamment chargée à la livraison du véhicule:
-montage d'une batterie chargée par le fournisseur et montée en usine sur le véhicule un certain temps après!
-stockage du véhicule sur parc en usine et chez le concessionnaire.

> avec une utilisation insuffisante du véhicule pour recharger complètement la batterie lors des transferts d'un site à l'autre, mais aussi de ta part si tu n'as fait que de petits parcours!

Mais aussi, allumage des phares et autres tests lors du montage de l'attelage, qui vide un peu la batterie!

Et la batterie n'est plus capable de faire démarrer le moteur, aujourd'hui en dessous d'une certaine tension, le moteur n'ayant pas les conditions de démarrage, tout est coupé! alors que sur les anciennes voitures, avec une batterie faible on pouvait démarrer ou en la poussant, maintenant ce n'est plus possible même en poussant!

Il faut environ 7 à 10 Km de roulage pour recharger et compenser un démarrage, donc une batterie chargée un peu juste, des démarrages sans roulage, de très petits parcours, en plus de nuit!... et la batterie fournie plus d'énergie qu'elle en reçoit!

Le diagnostic du garagiste est plausible! mais la batterie est à surveiller, une faiblesse de la batterie est possible, si il y a une autre défaillance, il faudra alors la remplacer,...avant la fin de la garantie!

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Re: Pas de démarrage moteur   Jeu 1 Sep 2016 - 8:39

Merci Rondibus Smile
Oui c'est possible et j'espère. C'est vrai je fais des petits trajets 30 -40 kms ou même moins en général. Mais j'ai quand même fait 1300 kms total depuis le 30.07. en deux mois ce qui fait 650 kms par mois.
J'ai pris l'habitude de déclencher le start stop quand j'allume le moteur. cette voiture est vraiment silencieuse même quand le moteur tourne ( à l'arrêt) on n'entend rien .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Pas de démarrage moteur   Ven 2 Sep 2016 - 7:39

Bonjour Alsace

Le start&stop est un gros consommateur d'énergie!

Mais après une bonne charge pour la remettre à niveau, il est fort possible que la batterie ne pose plus de problème!

Tu peux surveiller toi-même la charge batterie, avec un voltmètre, moteur arrêté, il doit y avoir toujours plus de 12 volt!

Ce moteur très bien conçu a toujours été un modèle de silence!

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Re: Pas de démarrage moteur   Ven 2 Sep 2016 - 7:48

Merci Rondibus , c'est une très bonne idée je pensais passer au garage dans un mois pour la mesurer.
Oui le mécano m'a dit qu'il y a bcp de choses sur cette voiture qui consomme .Start-Stop , GPS, lumières. Mais j'ai désactiver lumières automatiques, c'est peut-être une bonne chose. Etonnant qu'on ne puisse plus pousser une voiture pour la faire démarrer, comme dans le bon vieux temps .Quand j'étais gosse il ne passait pas une semaine sans que notre petite bande de copains était solicitée pour cela :-)

Quand tu dis plus de 12 volts , c'est à dire ? et elle ne devrait pas descendre à combien ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Pas de démarrage moteur   Ven 2 Sep 2016 - 8:40

Alsace

Ce n'est pas l'allumage automatique des feux qui consomme le plus!... c'est quand même un élément de sécurité, quand on rentre dans un tunnel ou parking souterrain, par exemple!

Les voitures d'aujourd'hui comportent un certain nombre de calculateurs, 6 à 8, et pour éviter de vider les mémoires, un dispositif coupe l'alimentation et empêche le démarrage!

Avec une tension batterie en dessous du mini, le démarreur pomperait tout, les calculateurs ne sont plus alimentés, l'antidémarrage se réenclenche!... donc, ça ne démarrera pas!

Pour le contrôle de la batterie, il doit y avoir 12,5 volt à l'arrêt, après une nuit sans utilisation! ou même plusieurs jours, ça veut dire que la batterie tient la charge!

Une batterie usagée peut être à 12,2 ou 12,3 volt, l'important, la tension doit être au dessus de 12 volt!

Dans la même situation, en dessous de 12 volt, à partir de 11,5 volt, la batterie est critique! si après une charge et après 24 heures sans utilisation, la batterie est en dessous de 12 volt, remplacer la batterie!

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Re: Pas de démarrage moteur   Ven 2 Sep 2016 - 8:50

Merci rondibus ! je vais contrôler cela , c'est quand même une voiture neuve, si il y a un problème de charge ils devront la remplacer s'ils sont honnêtes !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Pas de démarrage moteur   Ven 2 Sep 2016 - 9:30

Alsace

Mon Be Bop à plus de 6 ans et depuis longtemps plus de problème!... je touche du bois!

Mais après: tuyau percé et fuite de gaz de clim, remplacement d'un volet motorisé de chauffage, recalage de la pompe de distribution,... sous garantie!

Maintenant, je surveille ma batterie, après 6 ans de service...et toujours au dessus de 12 volt!

Donc, il faut avoir confiance!

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Re: Pas de démarrage moteur   Ven 2 Sep 2016 - 9:51

Merci
Ai confiance disait le serpent dans le livre de la jungle :-)
Des usures c'est normal , cette voiture est un vrai bonheur je suis très content de mon choix .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Re: Pas de démarrage moteur   Ven 2 Sep 2016 - 10:04

Comme je n'ai pas de voltmètre , je viens de voir sur internet qu'il en existe que l'on met dans la prise allume cigare ! Pratique ! si c'est valable ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Pas de démarrage moteur   Sam 3 Sep 2016 - 7:27

Bonjour Alsace

valable?... sauf que quand tu coupes le contact moteur et pré-contact, l'allume cigare n'est plus alimenté!
Avec le pré-contact, ça doit donner la tension dans le circuit, donc la batterie? plus des consommateurs! relais, calculateurs,...? et le moteur tournant, la tension de charge?...en tous cas, 12,2 volt, c'est la bonne tension d'une batterie en bon état!

Donc, si l'appareil donne moins de 12 volt avant démarrage, on peut considérer que la batterie n'est n'est suffisamment chargée ou HS!

Et en plus, il y a une prise USB! et ça donne la température!

http://www.miniinthebox.com/fr/3in1-voiture-12v-24v-led-numerique-voltmetre-amp-thermometre-amp-chargeur-allume-cigare-usb_p3054518.html?pos=ultimately_buy_1&prm=2.3.5.0

Ce n'est pas vraiment ce qu'il faut pour bien diagnostiquer la batterie et la charge de l'alternateur!

Un exemple de multimètre pas beaucoup plus cher, bien utile pour l'auto et la maison!

http://www.fnac.com/mp28269016/Multimetre-digital-lcd-voltmetre-ohmmetre-amperemetre-2-cordons/w-4?ectrans=1&gclid=CNee9Pm38s4CFRQz0wodz88CTA&mckv=1934FF20_dc&oref=77206bcb-871c-1d0b-4c5a-3f36777a3f5f&Origin=CMP_GOOGLE_MP_BRICO&pcrid=90325483823

http://fr.wikihow.com/utiliser-un-voltm%C3%A8tre

Mais avec une prise USB, toujours utile, cet appareil est plus qu'un gadget si il donne la tension de la batterie!

Bonne journée!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Re: Pas de démarrage moteur   Sam 3 Sep 2016 - 7:51

Merci rondibus
oui en effet moteur éteint il n'  a plus de jus Very Happy
J'ai commandé cet appareil sur EBay , vraiment pas cher j'espère qu'il sera juste .
http://www.ebay.fr/itm/130863783117

L'autre pour l'allume cigare c'est peut être bon à laisser dans la voiture..au cas .


Merci pour le lien du Tuto , il est excellent et il tombe bien car je n'y connaît pas grand chose.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Pas de démarrage moteur   Sam 3 Sep 2016 - 8:18

Alsace

Pour le multimètre, j'ai le même!... qui sert à tous les contrôles électriques. cheers

Pour celui sur l'allume cigare, tu pourrais le laisser pour voir ce qu'il donne comme information!

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alsace
Jeune Conducteur
Jeune Conducteur


Localisation : alsace haut-rhin
Age : 63
Nombre de messages : 83
Date d'inscription : 19/07/2016

MessageSujet: Re: Pas de démarrage moteur   Sam 3 Sep 2016 - 8:21

Bingo ! je te tiendrais au courant cheers

tu as le même , je pense tourner la roue vers la gauche sur 20 V ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Pas de démarrage moteur   Sam 3 Sep 2016 - 8:37

Normalement, il y a une notice!

Pour la voiture, mettre sur "courant continu" et sur le voltage le plus haut, et et tourner le commutateur en dessous si besoin!

20 volt pour 12 volt, ça doit être correcte.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pas de démarrage moteur   Aujourd'hui à 1:28

Revenir en haut Aller en bas
 
Pas de démarrage moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» précautions avant redémarrage moteur
» Probleme redémarrage moteur apres restauration
» 1er démarrage moteur après réfection, quel procédé?
» Problème de démarrage moteur chaud...
» démarrage moteur chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
-**- Kangoo Attitude -**- :: Kangoo-mobile 2 et BeBop, elle a tout d'une grande!! :: Kangoo 2 : Les bugs et pannes-
Sauter vers: