Le forum des fous de Kangoo
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Perte du son Haut-parleurs Avant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
Papanews
Conducteur confirmé
Conducteur confirmé


Localisation : Haut Rhin
Age : 70
Nombre de messages : 266
Date d'inscription : 03/06/2012

MessageSujet: Re: Perte du son Haut-parleurs Avant   Sam 17 Oct 2015 - 9:34

Bonjour à tous,

J'avais crié trop vite ou le bois n'était pas bon !

Perte des haut-parleurs avant ce matin.

Je crois que je vais passer à la vitesse supérieure.

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papanews
Conducteur confirmé
Conducteur confirmé


Localisation : Haut Rhin
Age : 70
Nombre de messages : 266
Date d'inscription : 03/06/2012

MessageSujet: Re: Perte du son Haut-parleurs Avant   Mar 27 Oct 2015 - 9:07

Le bonjour à vous,

Le problème a été relayé à un plus haut niveau par le Garage et le Service Relation Clients, et enfin cela commence à bouger un peu plus.

Je vais ramené mon Kangoo chez le concessionnaire, et il sera en relation directe avec l'usine en faisant des essais et en échangeant les données !!!!

En espérant que ce sera le sprint final, de toute façon je ne toucherais pas de bois cette fois-ci.

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danielryck
As de la route
As de la route


Localisation : 95
Age : 59
Nombre de messages : 380
Date d'inscription : 18/12/2011

MessageSujet: Re: Perte du son Haut-parleurs Avant   Mar 27 Oct 2015 - 14:08

Sacré bazar,bon courage..!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danielryck
As de la route
As de la route


Localisation : 95
Age : 59
Nombre de messages : 380
Date d'inscription : 18/12/2011

MessageSujet: Re: Perte du son Haut-parleurs Avant   Mar 27 Oct 2015 - 14:09

Sacré bazar,bon courage..!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papanews
Conducteur confirmé
Conducteur confirmé


Localisation : Haut Rhin
Age : 70
Nombre de messages : 266
Date d'inscription : 03/06/2012

MessageSujet: Re: Perte du son Haut-parleurs Avant   Sam 14 Nov 2015 - 15:37

COMPTE RENDU PROVISOIRE

KANGOO SUIVI GARAGE

20/03/15 Mise à jour logiciel autoradio
23/06/15 Remise en place moquette AVG (pour la 2ème fois)
Problème autoradio (haut-parleurs avant ne fonctionnent pas toujours)
26/06/15 Problème autoradio (remplacement prévu !!!)
03/07/15 Remplacement autoradio
13/07/15 Retour au garage pour signaler qu’il n’y a aucune amélioration.
Pris RDV pour le 22/07 à 8h00
22/07/15 Véhicule déposé à 8h00 et récupéré à 17h30.
Selon le réceptionniste réinitialisation, essais, plus de problème.
Lors du démarrage du véhicule je constate et fait constater, au réceptionniste, que le problème n’est pas du tout résolu (haut-parleurs avant pas de son).
Le réceptionniste me dit qu’il va contacter l’usine !!!!
05/08/15 Remplacement des Haut-parleurs avant (portières).
07/08/15 Retour au garage pour signaler qu’il n’y a aucune amélioration.
Pris RDV pour les 19-20-21/08/15
19/08/15 à 8h00 Dépose du véhicule au Garage pour recherche de l’origine de la panne.
21/08/15 à 14h15 Appel du garage me signalant que je peux récupérer mon véhicule avant 17h (après une réinitialisation de la radio)
21/08/15 à 15h40 Deuxième appel du garage m’informant que la réinitialisation n’a pas fonctionné et qu’il envoie une lettre au constructeur et qu’il me tiendra au courant de la suite.
27/08/15 à 15h20 Appel du garage me signalant qu’il recevra une pièce début de semaine prochaine !!!!!
02/09/15 à 14h50 Je passe au garage, le réceptionniste me fait savoir qu’il attend le « boitier électronique du multiplexage » !!.
04/09/15 à 11h01 Coup de fil du garage me faisant savoir que le véhicule est réparé.
04/09/15 à 15h00 Je récupère mon véhicule. Sur le parcours vers mon domicile, je constate que le problème persiste !
04/09/15 à 15h24 J’en informe, par téléphone, le réceptionniste. Réponse : « Je vais me mettre en relation avec l’usine » (j’attends la suite, et commence à en avoir marre)
10/09/15 Envoi courrier « Recommandée AR » au Service Client Renault.
14/0915 à 9h47 Je téléphone au garage et demande des nouvelles. Réponse : « rien de neuf »
21/09/15 Appel du « Service Relation Clients »(Tema Wafi) (Réf : Votre Réclamation : 4-00971414) me signalant qu’elle va prendre contact avec le garage.
25/09/15 J’envoie un courriel au « SRC » pour avoir des nouvelles !!! Je téléphone au garage pour avoir des nouvelles. Le réceptionniste me propose de déposer mon véhicule le 12 octobre au garage.
28/09/15 Appel du « SRC » me faisant savoir que le service technique de Renault s’occupe du problème.
12/10/15 à 8h30 Dépose du véhicule au Garage.
16/10/15 à 14h20 Je récupère mon véhicule, et « touche du bois ». D’après le réceptionniste ils ont réinitialisé la radio et fait des essais, plus de problèmes !!!
17/10/15 à 8h00 Le problème n’est toujours pas réglé, il n’y a que les haut-parleurs arrières qui fonctionne et avec un volume élevé. (Le volume est plus élevé, mais le chiffre qui indique ce volume n’est pas supérieur).
20/10/15 à 9h55 Je téléphone au réceptionniste (M.Seiler) et lui fait part de mon mécontentement et je commence à en avoir marre !! Réponse : « je vais me mettre en relation avec le service concerné, je vous tiendrai au courant ».
23/10/15 à 11h30 J’ai téléphoné au « SCR » (suite à leur appel de la veille que je n’ai pas pu terminer). Mme Tema WAFI m’a dit qu’elle ferait monter le dossier plus haut !!
26/10/15 à 11h29 Appel de M. Seiler pour me proposer un RDV pour lundi 9 novembre, pour déposer mon Kangoo afin qu’ils puissent envoyer des imprimés d’écran et des photos à l’usine.
04/11/15 Envoi courrier « Recommandée AR » au Service Client Renault, concernant le disfonctionnement du limiteur de vitesse dont on ne peut pas dépasser la vitesse sélectionnée, même en accélérant à fond, (comme mentionné dans la notice d’utilisation) ce qui est extrêmement dangereux en cas d’urgence.
Pour info : le régulateur de vitesse fonctionne normalement.
06/11/15 à 11h32 Je téléphone à M. Seiler pour lui demander si c’est OK pour déposer mon véhicule Lundi 9 au matin comme convenu. Réponse : oui.
Je lui signale également le problème du limiteur de vitesse.
09/11/15 à 08h20 Dépose du véhicule au garage.
13/11/15 à 15h55 Je passe au garage pour avoir des nouvelles ! M. Seiler m’informe qu’après plusieurs manipulations et réinitialisations, il n’y a pas l’évolution, donc il est décidé de changer (pour une 2ème fois) la radio !!!! Mais qu’il faut qu’il contacte Renault pour la prise sous garantie (ce qui est un comble !!!!)

P.S. Je constate que les techniciens de Renault sont d’une incompétence hors normes !!!
Il est inconcevable que l’on ne puisse pas faire fonctionner un véhicule de 24.000 € correctement.
Client Renault depuis les années 60, c’est la première fois que je constate un tel foutoir.

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danielryck
As de la route
As de la route


Localisation : 95
Age : 59
Nombre de messages : 380
Date d'inscription : 18/12/2011

MessageSujet: Re: Perte du son Haut-parleurs Avant   Sam 14 Nov 2015 - 16:04

Meme problème que toi avec le régulateur de vitesse.. Suspect !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papanews
Conducteur confirmé
Conducteur confirmé


Localisation : Haut Rhin
Age : 70
Nombre de messages : 266
Date d'inscription : 03/06/2012

MessageSujet: Re: Perte du son Haut-parleurs Avant   Sam 14 Nov 2015 - 17:13

Salut,

Moi c'est le limiteur de vitesse qui déconne, le régulateur fonctionne correctement.

Bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Perte du son Haut-parleurs Avant   Dim 15 Nov 2015 - 8:06

Bonjour Papanews

Je crois que le volume du son de la radio est lié à la vitesse, qui est prise par un capteur ABS, peut être que ça vient du calculateur, intégré au bloc ABS.

Ton dossier est bien documenté, envoie le à:

Monsieur le Directeur du Service Après-Vente

13/15 Quai Alphonse le Gallo

92100 Boulogne-Billancourt

En manifestant poliment ton fort mécontentement!

Ce n'est pas la voie habituelle, mais il faut alerter à tous les étages!


Sinon, il y a un contact direct sur le site Renault:

http://www.renault.fr/contact/contact-direct/

Là aussi, il faut pilonner!

Bon courage!

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danielryck
As de la route
As de la route


Localisation : 95
Age : 59
Nombre de messages : 380
Date d'inscription : 18/12/2011

MessageSujet: Re: Perte du son Haut-parleurs Avant   Dim 15 Nov 2015 - 10:08

Papanews a écrit:
Salut,

Moi c'est le limiteur de vitesse qui déconne, le régulateur fonctionne correctement.

Bonne soirée
En fait idem le limiteur pour moi,et on te dis que c'est normal chez Renault..?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Martouf
Jeune Conducteur
Jeune Conducteur


Localisation : Lorraine
Age : 34
Nombre de messages : 116
Date d'inscription : 20/10/2015

MessageSujet: Re: Perte du son Haut-parleurs Avant   Dim 15 Nov 2015 - 18:32

Et ben dite donc, 8 mois après ton probleme de radio n'est toujours pas résolu! Décidément ils sont pas très compétent dans ton garage, le problème des garages c'est que dès que c'est pas un problème mecanique basique qui saute au yeux ils plannent complètement. Le soucis c'est que tout est une question de chance, si ça se trouve tu vas dans un autre garage Renault et là coup de bol ils auront un ouvrier qui s' y connais mieux et ton soucis est résolu direct.
Moi si j'etais à ta place je ferais comme dit au début de cette discution, je sortirais l'autoradio et je me debrouillerais pour câbler en fil volant les HP de devant, faut avancer dans la recherche de panne et en procédant par élimination, si l'autoradio et les HP ont été remplacer faut faire le test pour éliminer la panne du faisceau, pas le choix ils ont de toute facon laisser pourrir le problème (8 mois quand même). Tu peux plus leurs faire confiances ce sont clairement des incompétents!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papanews
Conducteur confirmé
Conducteur confirmé


Localisation : Haut Rhin
Age : 70
Nombre de messages : 266
Date d'inscription : 03/06/2012

MessageSujet: Re: Perte du son Haut-parleurs Avant   Dim 15 Nov 2015 - 19:41

Salut à tous.

Rondibus : Merci pour ces adresses, je m'y attelle dès demain.

Danielryck : A moi ils m'ont dit que ce n'était pas normal, on doit pouvoir accélérer et dépasser le limiteur en appuyant à fond.

Martouf : Pour l'instant je n'y touche pas, si non plus de garantie.

Merci à tous et bonne soirée.

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danielryck
As de la route
As de la route


Localisation : 95
Age : 59
Nombre de messages : 380
Date d'inscription : 18/12/2011

MessageSujet: Re: Perte du son Haut-parleurs Avant   Lun 16 Nov 2015 - 9:24

Papanews a écrit:
Salut à tous.

Rondibus : Merci pour ces adresses, je m'y attelle dès demain.

Danielryck : A moi ils m'ont dit que ce n'était pas normal, on doit pouvoir accélérer et dépasser le limiteur en appuyant à fond.

Martouf : Pour l'instant je n'y touche pas, si non plus de garantie.

Merci à tous et bonne soirée.

Cordialement
Merci,et qu'ont ils prévu et t'ont ils dit que tu pouvais utiliser ta voiture normalement..?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papanews
Conducteur confirmé
Conducteur confirmé


Localisation : Haut Rhin
Age : 70
Nombre de messages : 266
Date d'inscription : 03/06/2012

MessageSujet: Re: Perte du son Haut-parleurs Avant   Lun 16 Nov 2015 - 16:04

danielryck a écrit:

Merci,et qu'ont ils prévu et t'ont ils dit que tu pouvais utiliser ta voiture normalement..?

Ils vont réparer ce disfonctionnement.

J'ai toujours roulé avec ce défaut, mais au cas on serait obligé d'accélérer brusquement, ce n'est pas possible, ce qui représente un danger !

Par conséquent je te conseille de faire réparer ce défaut.

Pour info, suite à mes multiples passages au garage, ils m'ont fournit une voiture de remplacement soit une Twingo, soit une Clio, et sur ces véhicules, avec le limiteur actionné, j'ai toujours pu dépasser la vitesse sélectionnée en appuyant à fond sur l'accélérateur. Tu sens une résistance sur la pédale, il faut plus loin.

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papanews
Conducteur confirmé
Conducteur confirmé


Localisation : Haut Rhin
Age : 70
Nombre de messages : 266
Date d'inscription : 03/06/2012

MessageSujet: Re: Perte du son Haut-parleurs Avant   Sam 21 Nov 2015 - 14:48

Salut à tous.

J'ai récupéré mon Kangoo hier après-midi.

Le poste de radio a été remplacé (cela fait 1 jour que cela fonctionne normalement) Very Happy

Pour le limiteur, c'était la moquette qui avait un pli et empêchait la pédale d'accélérateur d'aller à fond et dépasser le point de résistance. (J'aurais dû voir cela avant) Embarassed

Je ne touche plus de bois, la dernière fois que je l'ai fait çà n'avait pas fonctionné. lol!

Je vais encore attendre quelques jours avant de considérer ce post comme Résolu.

Bonne fin de semaine à tous et en core merci.

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papanews
Conducteur confirmé
Conducteur confirmé


Localisation : Haut Rhin
Age : 70
Nombre de messages : 266
Date d'inscription : 03/06/2012

MessageSujet: Re: Perte du son Haut-parleurs Avant   Dim 22 Nov 2015 - 13:54

Bonjour à tous,

J'avais bien fait de ne pas considérer ce post comme résolu.

Aujourd'hui : Au troisième démarrage de la journée, plus de haut-parleurs arrières, ce qui a pour effet d’augmenter le volume de ceux de devant.

Conclusion lundi retour au garage.

Bon dimanche tout de même, et à +

Amicalement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerome.1
Passe son code
Passe son code


Localisation : belgique
Age : 30
Nombre de messages : 24
Date d'inscription : 09/11/2015

MessageSujet: Re: Perte du son Haut-parleurs Avant   Dim 22 Nov 2015 - 14:17

bonjour j'ai eu un souci plus ou moins identique sur ma dacia,sa venais du contacteur neiman avez vous essayée de tirée la clef comme pour la retirée ou de poussée dessus une fois la voiture mise en route.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danielryck
As de la route
As de la route


Localisation : 95
Age : 59
Nombre de messages : 380
Date d'inscription : 18/12/2011

MessageSujet: Re: Perte du son Haut-parleurs Avant   Dim 22 Nov 2015 - 14:19

Papanews a écrit:
Bonjour à tous,

J'avais bien fait de ne pas considérer ce post comme résolu.

Aujourd'hui : Au troisième démarrage de la journée, plus de haut-parleurs arrières, ce qui a pour effet d’augmenter le volume de ceux de devant.

Conclusion lundi retour au garage.

Bon dimanche tout de même, et à +

Amicalement.
Décidemment c'est vraiment pas de chance,sinon j'avais répondu a tes posts,encore hier,et je vois qu'ils ne sont pas passés.. confused !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Perte du son Haut-parleurs Avant   Lun 23 Nov 2015 - 8:24

Bonjour Papanews

ça commence à faire beaucoup! affraid... et peut être attendent t'ils que tu te décourages,.... Sad Twisted Evil

Ce qui est à craindre, c'est que ces démontages et bricolages successifs dégradent la qualité globale du Kangoo!.... encore faut il qu'un jour ça fonctionne!

Il faut continuer à pilonner par des courriers!

Bon courage!

J'ai aussi constaté aussi que des posts n'étaient jamais apparus! scratch

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papanews
Conducteur confirmé
Conducteur confirmé


Localisation : Haut Rhin
Age : 70
Nombre de messages : 266
Date d'inscription : 03/06/2012

MessageSujet: Re: Perte du son Haut-parleurs Avant   Jeu 3 Déc 2015 - 15:44

Salut à tous,

Lundi prochain retour au garage ...................

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Perte du son Haut-parleurs Avant   Sam 5 Déc 2015 - 9:18

Bonjour Papanews

Il faut continuer à pilonner le service après vente à Boulogne-Billancourt!

Il reste peut-être une autre solution,...en écrivant au Père Noël!

Bon courage!

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papanews
Conducteur confirmé
Conducteur confirmé


Localisation : Haut Rhin
Age : 70
Nombre de messages : 266
Date d'inscription : 03/06/2012

MessageSujet: Re: Perte du son Haut-parleurs Avant   Sam 5 Déc 2015 - 13:31

Salut Rondibus

Je suis en relation presque continue avec le Service Relation Clients.

Je ne dépose mon Kangoo au garage que le lundi 14, étant donné que j'ai exigé un véhicule de remplacement de 5 places bounce (ils voulaient me refiler une Twingo).

Pour ce qui est du Père Noël, comme mon nom est Nouvel, alors phonétiquement c'est presque pareil, mais cela ne fait pas avancer le Schmilblick.

Bon fin de semaine et @+

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Perte du son Haut-parleurs Avant   Dim 6 Déc 2015 - 7:44

Bonjour Papanews

Quand j'ai laissé ma voiture chez Renault, suite à un défauts sous garantie et deux rappels: même punition: Twingo!... bon, c'est quand même une bonne petite voiture!

Je crois que c'est pour nous faire apprécier les qualités du Kangoo!... qu'on est heureux de retrouver!

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papanews
Conducteur confirmé
Conducteur confirmé


Localisation : Haut Rhin
Age : 70
Nombre de messages : 266
Date d'inscription : 03/06/2012

MessageSujet: Re: Perte du son Haut-parleurs Avant   Dim 6 Déc 2015 - 8:27

Salut Rondibus,

C'est vrai que la Twingo est une bonne petite voiture, ils m'en ont prêté 2 fois, mais comme c'est des véhicules d'entrée de gamme il y a un léger manque de puissance en montagne (c'est sûr ça ne vaut pas mon ancienne Super 5 GT Turbo  Sad ). Pour ce qui est de la tenue de route elle est très bien.

J'ai demandé une 5 places parce qu'elles me sont souvent nécessaires. La twingo n'en que 4.

Bon dimanche, amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rondibus
Fou de Kangoo
Fou de Kangoo


Localisation : Région Centre
Nombre de messages : 4250
Date d'inscription : 16/10/2009

MessageSujet: Re: Perte du son Haut-parleurs Avant   Lun 7 Déc 2015 - 7:49

Bonjour Papanews

Ils m'auraient prêté la Twingo RS, avec 133 ch, je l'aurais mieux apprécié!

Bon courage pour la suite,

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papanews
Conducteur confirmé
Conducteur confirmé


Localisation : Haut Rhin
Age : 70
Nombre de messages : 266
Date d'inscription : 03/06/2012

MessageSujet: Re: Perte du son Haut-parleurs Avant   Lun 21 Déc 2015 - 15:39

Bonjour à tous,

Voici la suite du feuilleton !!!

23/11/15 à 09h15 Je passe au garage, le réceptionniste est étonné, il me propose de laisser mon véhicule, mais comme il n’y a pas de véhicule 5 places à me prêter !!! Je reprends mon Kangoo en attendant le coup de fil pour m’informer qu’il y a un véhicule de disponible et que je peux déposer mon Kangoo pour la ?ième fois !!!
30/11/15 à 11h30 Comme je n’ai pas de nouvelles je téléphone au réceptionniste pour avoir des informations. Il me propose de déposer le Kangoo le lundi 14/12, il me confirme qu’il y aura un véhicule 5 places en prêt.
14/12/15 à 08h30 Comme convenu je me rends au garage, et là, surprise ! Pas de véhicule 5 places équipé de pneus hiver (ces pneus sont obligatoires sur certaines routes que j’emprunte).
J’avais précisé le 23/11 qu’il me fallait un véhicule 5 places équipé.
Donc je reprends mon Kangoo en attendant d’avoir un véhicule de remplacement conforme pour rouler sur toutes les routes.
18/12/15 à 09h30 Appel du réceptionniste pour me dire qu’il y a un Modus équipé de 4 pneus hiver à ma disposition et que j’ai rendez-vous pour déposer mon Kangoo lundi matin.
21/12/15 à 09h00 Je vais au garage afin de déposer mon Kangoo. Lorsque l’on m’amène le soit disant Modus, je constate qu’il est bien équipé de pneus hiver, mais qu’il n’a que 2 places.
Donc je reprends mon Kangoo en l’attente d’un miraculeux appel qui viendrait mettre fin à tout ce « bordel ».
Il est quand même inconcevable que depuis le 23/11, soit près d’un mois, une concession Renault ne trouve pas de véhicule 5 places correctement équipé à prêter !!!!!

Suite au prochain numéro.

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Perte du son Haut-parleurs Avant   Aujourd'hui à 1:27

Revenir en haut Aller en bas
 
Perte du son Haut-parleurs Avant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» Projet en cours : Leds bleu dans haut parleurs avant .
» Quels haut-parleurs avant pour CRZ Sport 2010 ?
» Perte du son Haut-parleurs Avant
» Haut parleurs avant
» [ZX Volcane] Haut parleurs de 16cm a l'avant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
-**- Kangoo Attitude -**- :: Kangoo-mobile 2 et BeBop, elle a tout d'une grande!! :: Kangoo 2 : Les bugs et pannes-
Sauter vers: