Le forum des fous de Kangoo
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 problème de démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
loic176
Cours de conduite
Cours de conduite


Localisation : 77
Age : 32
Nombre de messages : 57
Date d'inscription : 30/07/2013

MessageSujet: problème de démarrage (résolu)   Mar 30 Juil 2013 - 16:36

salut à tous, je viens vers vous car j'ai un soucis, il y a quelques jours j'ai acheté un kangoo de 2000, 1,9 D55 RLC fourgon , je l'ai payé pas grand chose, il tournait super bien pendant l'essais et le jour meme j'ai fait 100 km d'autoroute sans aucun soucis et aujourdui, je ne l'ai pas utilisé depuis dimanche, impossible de démarrer.
je n'ai pas de centralisation donc pas de clé a puce (je l'ai démonté pour vérifier), le démarreur se lance correctement, les petits "clics" sur la pompe a injection pendant le préchauffage sont bien là mais rien ne se passe. avant j'avais une twingo et sa fait le meme truc que quand l'antidémarrage de la twingo était allumé.
je ne sais pas quoi faire, quand j'ai roulé avec dimanche le voyant clignotait toujours meme en roulant.

Quelqu'un a t-il une idée ???


Dernière édition par loic176 le Mer 31 Juil 2013 - 15:18, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred 84
Fou de Kangoo
Fou de Kangoo


Localisation : VAUCLUSE
Age : 52
Nombre de messages : 1169
Date d'inscription : 20/02/2010

MessageSujet: Re: problème de démarrage (résolu)   Mar 30 Juil 2013 - 16:59

Salut loic176,

La centralisation n’empêche pas d'avoir un anti demarrage.Sur ma jeep de 98
pas de centralisation mais anti demarrage.Je crois qu'en France c'est rendu obligatoire à partir
de 1999,il y a des chances pour que tu en sois équipé.Autre piste le capteur de point mort haut.

Fred
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loic176
Cours de conduite
Cours de conduite


Localisation : 77
Age : 32
Nombre de messages : 57
Date d'inscription : 30/07/2013

MessageSujet: Re: problème de démarrage (résolu)   Mar 30 Juil 2013 - 17:09

je rectifie, j'ai bien un antidémarrage (point rouge clignotant), et apparement une puce aussi dans la clé (petit rectangle noir), j'ai pensé au capteur PMH , sa me l'avais fait sur une twingo...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loic176
Cours de conduite
Cours de conduite


Localisation : 77
Age : 32
Nombre de messages : 57
Date d'inscription : 30/07/2013

MessageSujet: Re: problème de démarrage (résolu)   Mar 30 Juil 2013 - 17:16

reste plus qu'à trouver ce capteur...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loic176
Cours de conduite
Cours de conduite


Localisation : 77
Age : 32
Nombre de messages : 57
Date d'inscription : 30/07/2013

MessageSujet: Re: problème de démarrage (résolu)   Mar 30 Juil 2013 - 18:11

capteur PMH démonté nettoyé et remonté et le problème est toujours là...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred 84
Fou de Kangoo
Fou de Kangoo


Localisation : VAUCLUSE
Age : 52
Nombre de messages : 1169
Date d'inscription : 20/02/2010

MessageSujet: Re: problème de démarrage (résolu)   Mar 30 Juil 2013 - 18:19

Loic,

Il est peut être mort,a tu essayer de pomper la pompe à carburant (si il y en a une)
et d'essayer de démarrer ?
PS:*A tu bien nettoyé les connexions du PMH ?
Fred
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loic176
Cours de conduite
Cours de conduite


Localisation : 77
Age : 32
Nombre de messages : 57
Date d'inscription : 30/07/2013

MessageSujet: Re: problème de démarrage (résolu)   Mar 30 Juil 2013 - 19:37

oui bien nettoyer (j'avais deja eu le problème sur une twingo)

mais maintenant l'antidémarage ne clignote plus du tout , il reste allumé...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loic176
Cours de conduite
Cours de conduite


Localisation : 77
Age : 32
Nombre de messages : 57
Date d'inscription : 30/07/2013

MessageSujet: Re: problème de démarrage (résolu)   Mer 31 Juil 2013 - 15:14

Sa peut surement en intéressé plus d'un...
1er garage visité : impossible a faire pour lui car pour lui c.le code de la clé a reprogrammer par Renault
direction chez renault,2eme garage, et la il doit la garder plusieurs jour pour faire tout un tas de diagnostiques...sa send le gros devis!!

J'arrive enfin ,après 3 jours, a joindre mon pote mécano qui est a l'étranger!!! et le verdict est direct !!! c'est pas grand chose! juste en lui expliquant par téléphone a plusieur milliers de kilomètres il me dis : te casse pas la tete, ouvre le capot, a coté de la batterie y'a un carré rouge, appuie dessus et l'affaire et réglé...

Et effectivement l'affaire est réglée Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
diaph34
Passe son code
Passe son code


Localisation : Lattes
Age : 63
Nombre de messages : 47
Date d'inscription : 12/07/2012

MessageSujet: Re: problème de démarrage (résolu)   Mer 31 Juil 2013 - 16:09

Bonjour

c'est quoi ce carré rouge?

Henri
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.diaphnature.com
Fred 84
Fou de Kangoo
Fou de Kangoo


Localisation : VAUCLUSE
Age : 52
Nombre de messages : 1169
Date d'inscription : 20/02/2010

MessageSujet: Re: problème de démarrage (résolu)   Mer 31 Juil 2013 - 16:57

Salut

Loic doit parler du bouton rouge à inertie qui coupe l'alimentation du
carburant en cas de choc.

Fred
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loic176
Cours de conduite
Cours de conduite


Localisation : 77
Age : 32
Nombre de messages : 57
Date d'inscription : 30/07/2013

MessageSujet: Re: problème de démarrage (résolu)   Mer 31 Juil 2013 - 19:19

exactement !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: problème de démarrage (résolu)   Mer 31 Juil 2013 - 21:00

Bonsoir,

C'est quand même hallucinant de constater que la majorité des garagistes (et tant pis s'il en existe sur ce forum) est constituée de fumistes et de voleurs !  
Et cette image de professionnels véreux persistera au détriment bien sur de cette petite poignée de mécanos besogneux qui en feront les frais quoiqu'ils tentent ...
Revenir en haut Aller en bas
Fred 84
Fou de Kangoo
Fou de Kangoo


Localisation : VAUCLUSE
Age : 52
Nombre de messages : 1169
Date d'inscription : 20/02/2010

MessageSujet: Re: problème de démarrage (résolu)   Mer 31 Juil 2013 - 21:16

Salut panoss12,

Je ne leurs en veux pas trop,de mon temps (oui je sais ça fait vieux de dire ça),les mécanos
étaient obligés de réfléchir.Maintenant on plante la valise et c'est le (presque) top.


Fred
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: problème de démarrage (résolu)   Mer 31 Juil 2013 - 21:30

Bonsoir Fred,

C'est justement ça qui ne colle pas : on leur a flanqué une valise à la place du cerveau !
Résultat : y a plus que 2 neurones qui fonctionnent (et sur les 2 y'en a un consacré au tiroir caisse)

 
Revenir en haut Aller en bas
R0uLi
Administrateur


Localisation : Virey sous Bar
Age : 35
Nombre de messages : 1240
Date d'inscription : 20/05/2010

MessageSujet: Re: problème de démarrage (résolu)   Mer 31 Juil 2013 - 22:22

Non non, ils l'ont le cerveau, c'est d'ailleurs avec celui là qu'ils se disent : si je lui dis d'appuyer sur le bouton rouge, je ne gagne rien car je ne peux pas le facturer pour cette intervention insignifiante, cependant, si je le passe à la valise c'est €€€, et après je lui dis d'appuyer sur le bouton rouge Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.drm-entertainment.fr
Invité
Invité



MessageSujet: Re: problème de démarrage (résolu)   Jeu 1 Aoû 2013 - 14:17

Bonjour ROuli,

Donc, pas très malin quand même chez rono (celui qui pense qu'il a un cerveau) : à cause de ce bouton rouge, les garagistes font faillite les uns derrière les autres...
 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de démarrage (résolu)   Aujourd'hui à 5:02

Revenir en haut Aller en bas
 
problème de démarrage (résolu)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ Renault clio 1.5 dci ] problème anti-démarrage (résolu)
» [Fiat Punto 2 1.9 D an 00] Problème de démarrage (résolu)
» [ Peugeot 207 hdi an 2006 ] Problème de démarrage (résolu)
» [vw polo 2001 1.4 16v] Problème au démarrage.( Résolu ).
» problème de démarrage (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
-**- Kangoo Attitude -**- :: Kangoo-mobile 1ère du nom! :: Kangoo 1 : astuces pour l'entretien et les réparations :: moteur,embrayage et carburant-
Sauter vers: