Le forum des fous de Kangoo
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Mon kangoo ne démarre pas toujours....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PALU
Passe son code
Passe son code


Localisation : haute-marne
Age : 51
Nombre de messages : 18
Date d'inscription : 02/02/2013

MessageSujet: Mon kangoo ne démarre pas toujours....   Dim 3 Fév 2013 - 16:51

Bonjour à tous,

J'ai une panne aléatoire au démarrage:
Moteur 1.5 Dci 70 de 2006
Mon kangoo démarre très bien au 1er démarrage de la journée, puis tous va bien pour rouler.
Après avoir roulé, j'arrête le moteur 5 mm ou 1h et puis il ne veut plus démarrer.
Une personne ma conseillé de faire un appel de phare et d'essayer de tourner la clef... Cela a fonctionné.
Mais aujourd'hui je suis perplexe car je remarque que cela ne mache pas à tous les coups.

Mon garagiste supose que cela provient peut-être d'un capteur sur la boite de vitesse...

Après consultation du forum je suis un peu perdu par les différents problème de démarrage de chaqu'un.

Quelqu'un a t'il une réponse??

Merci

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Mon kangoo ne démarre pas toujours....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon kangoo ne démarre pas toujours....
» changement de batterie mais kangoo ne démarre toujours pas
» j'ai fais une betise mon kangoo ne démarre plus !!"!RESOLU"
» [kangoo dci] Voyant de préchauffage et problème de démarrage
» voyant airbag et service s'allume

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
-**- Kangoo Attitude -**- :: Kangoo-mobile 2 et BeBop, elle a tout d'une grande!! :: Kangoo 2 : Les bugs et pannes-
Sauter vers: