Le forum des fous de Kangoo
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 du mal a démarer

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chitinars
Passe son code
Passe son code


Localisation : gisors 27140
Age : 58
Nombre de messages : 13
Date d'inscription : 27/11/2011

MessageSujet: du mal a démarer   Mer 28 Déc 2011 - 18:41

bonsoir a tous
j'ai du mal a démarer et voila je vous explique clef cle de contact ,le tableau de bord s'allume et le voyant rouge clignote, donc pas de démarage,on ma dit de faire cliquer deux fois la centralisation ,ouverture et fermeture et de remettre la clef et je peus démarer,or il m'arrive que cela fonctionne pas a tous les coups ,alors je prend mon mal en patience et je recomence et c'est bizarre ca marche!qui peus me dire ce qu'il faut vérifier.
merci
cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kang'up
Fou de Kangoo
Fou de Kangoo


Localisation : Phoenix - Arizona - USA
Age : 58
Nombre de messages : 522
Date d'inscription : 30/01/2010

MessageSujet: Re: du mal a démarer   Mer 28 Déc 2011 - 18:47

Salut chitinars,

as-tu essayé avec la seconde clé de contact ?

Si ça marche à tous les coups avec la seconde clé, peut-être la pile de la première commence à faiblir ?

Dans ce cas tu échanges les deux piles, et tu observes. Si ça fait pareil, le transpondeur de la première clé commence à avoir du mou.

up
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
B110
Fou de Kangoo
Fou de Kangoo


Localisation : midi pyrénées
Age : 58
Nombre de messages : 3472
Date d'inscription : 30/01/2010

MessageSujet: Re: du mal a démarer   Mer 28 Déc 2011 - 21:04

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marc.h7413
Passe son code
Passe son code


Localisation : Haute Savoie
Age : 51
Nombre de messages : 3
Date d'inscription : 21/01/2012

MessageSujet: Re: du mal a démarer   Sam 21 Jan 2012 - 12:30

Bonjour,

J'ai aussi des problèmes de démarrage récurent.
Une maladie connue des Kangoo est la rupture ou la dégradation de la liaison de masse entre le moteur et le châssis. Nous l'avons trouvée en voulant taper sur le démarreur pour le décoller (ce n'était pas le cas!) et une belle étincelle c'est produite entre le moteur et le châssis quand j'ai voulu démarrer.
Du coup, en plaçant un câble entre le châssis ou la borne "-" de la batterie et le moteur, le démarreur à fonctionné.
J'ai refait la liaison de masse entre moteur et châssis, et tout c'est bien passé durant quelques mois.

Depuis quelques jours, les problèmes reviennent, et parfois, le démarrage est impossible, comme si la batterie était déchargée.
Le démarreur se lance comme s'il n'avait pas suffisamment d'énergie.
Avec une deuxième batterie, rien ne change. Le problème semble donc être entre la batterie et le démarreur.
On démarre en poussant, puis le coup d'après ça fonctionne jusqu'à la prochaine fois.

- Quelqu'un a t il une idée sur ces caprices?
- Où est ce fichu démarreur, je n'arrive pas à trouver de dessin du moteur pour le situer Rolling Eyes

Merci d'avance et bon week end !
Marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
B110
Fou de Kangoo
Fou de Kangoo


Localisation : midi pyrénées
Age : 58
Nombre de messages : 3472
Date d'inscription : 30/01/2010

MessageSujet: Re: du mal a démarer   Sam 21 Jan 2012 - 13:28

Salut marc.h7413,

Une bonne révision du démarreur me semble s'imposer.Aprés vérification des connexions.

IL se cache sous les pipes admission échappement côté boîte et boitier de direction.

Une photo ou il est bien visible et pour cause !





Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marc.h7413
Passe son code
Passe son code


Localisation : Haute Savoie
Age : 51
Nombre de messages : 3
Date d'inscription : 21/01/2012

MessageSujet: Re: du mal a démarer   Sam 21 Jan 2012 - 15:40

Merci B110 pour tes éclaircissements ! Je vais aller vois ça si la pluie cesse...
Je te dirai ce que j'ai trouvé...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: du mal a démarer   Aujourd'hui à 2:02

Revenir en haut Aller en bas
 
du mal a démarer
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ma mégane refuse de démarrer!
» 125 Gt qui démarre et cale
» cable accelerateur et demarrage
» Gpz 750 impossible à faire démarrer
» Problème de démarrage d'une SL

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
-**- Kangoo Attitude -**- :: Kangoo-mobile 2 et BeBop, elle a tout d'une grande!! :: Kangoo 2 : Les bugs et pannes-
Sauter vers: